Tast of Japan

Exigences de système recommandées

Exigences de système recommandées

Voici les navigateurs compatibles avec les fonctionnalités liées à la carte
● Pour PC
○ Windows
・Dernière version de Google Chrome
・Dernière version de Firefox
・Internet Explorer IE11
・Internet Explorer Edge
* Les versions d’IE autres que celles ci-dessus ne sont pas supportées, car le support officiel n’est plus proposé

○ Mac
・Dernière version de Google Chrome
・Dernière version de Firefox
・Dernière version de Safari

● Pour tablette ou smartphone
○ Système d’exploitation Android
・Navigateur Android * Non supporté, car le support officiel n’est plus proposé
・Dernière version de Google Chrome

○ iOS, version OS : dernière
・Dernière version de Safari
・Dernière version de Google Chrome